<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US">
<head>
<title>UCR Today:   At Last: Control the Worry of Waiting</title>
<meta http-equiv="last-modified" content="2017-11-30" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="og:site_name" content="UCR Today" />
<meta property="og:title" content="  At Last: Control the Worry of Waiting" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ucrtoday.ucr.edu/50232" />
<meta property="og:image" content="https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2.jpg" />
<meta property="article:section" content="Health" />
<meta name="description" content="For the first time, a link has been drawn establishing a connection between mindfulness meditation and reduced stress while waiting for potentially bad news." />
<meta property="og:description" content="For the first time, a link has been drawn establishing a connection between mindfulness meditation and reduced stress while waiting for potentially bad news." />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/style.css" />
<link rel="pingback" href="https://ucrtoday.ucr.edu/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="UCR Today &raquo; Feed" href="https://ucrtoday.ucr.edu/feed" />

<link rel='dns-prefetch' href='//s.w.org' />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3051875-1']);
				            _gaq.push(['_setDomainName','.ucr.edu'],['_setAllowHash',false],['_setCustomVar',1,'author','j.d.-warren',3],['_setCustomVar',2,'tags','kate-sweeny mindfulness-meditation national-science-foundati',3],['_setCustomVar',3,'year','2017',3],['_setCustomVar',4,'categories','health inside-ucr',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ucrtoday.ucr.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css'  href='https://ucrtoday.ucr.edu/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css'  href='https://ucrtoday.ucr.edu/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_slideshow-jquery-image-gallery-custom-styles_1-css'  href='https://ucrtoday.ucr.edu/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=slideshow-jquery-image-gallery-custom-styles_1&#038;ver=1493057626' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/js/global.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://ucrtoday.ucr.edu/wp-json/' />
<link rel='prev' title='Mothers of Teens With Autism Report Higher Levels of Stress, Though Optimism Can Be a Buffer' href='https://ucrtoday.ucr.edu/50045' />
<link rel='next' title='Awards &#038; Honors' href='https://ucrtoday.ucr.edu/50211' />
<link rel="canonical" href="https://ucrtoday.ucr.edu/50232" />
<link rel='shortlink' href='http://atu.cr/2juYeXF' />
<link rel="alternate" type="application/json+oembed" href="https://ucrtoday.ucr.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fucrtoday.ucr.edu%2F50232" />
<link rel="alternate" type="text/xml+oembed" href="https://ucrtoday.ucr.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fucrtoday.ucr.edu%2F50232&#038;format=xml" />
<link rel="amphtml" href="https://ucrtoday.ucr.edu/50232/amp" /><link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/print6.css" media="print" />

<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.ucr.edu/css/ie7.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/ie7.css" media="all" />
<script type="text/javascript" src="https://www.ucr.edu/min/f=fixiequotes.js"></script>
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/ie8.css" media="all" />
<![endif]-->
<!--[if lte IE 10]>
<link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/ie10.css" media="all" />
<![endif]-->
</head>
<body class="post-template-default single single-post postid-50232 single-format-standard singular">
<div id="brandingbar_wrapper">
	<div class="pagewrapper">
    <ul id="accessibility_links">
        <li class="skip"><a tabindex="1" href="#main" accesskey="2" title="Skip Navigation">Skip Navigation</a></li>
        <li class="skip"><a tabindex="2" href="https://ucrtoday.ucr.edu/" accesskey="1" rel="home" title="Home Page">Home Page</a></li>
    </ul>
    <hr />
		<div id="brandingbar">
			<h1><a href="https://www.ucr.edu/" title="UCR Home Page"><img src="https://www.ucr.edu/images/design6/ucr_name_gray.png" width="216" height="45" alt="" /><span class="accessibility">University of California, Riverside</span></a></h1>

			<div id="branding_overlay">
				
				<!-- Last Updated on Dec 7 2017, 11:58 am PST from Riverside / March Air Force Base, CA -->
				<p id="l_weather" title="Fair, 71.0 °F (21.6 °C), winds Calm, 5% relative humidity."><img alt="Fair" src="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/images/weather/skc.png" height="64" width="100" /> <strong>71&deg;</strong> on campus</p>
				<p>Follow Us:&nbsp;</p>
				<ul class="social_links"><li><a id="footer_link_facebook" href="http://www.facebook.com/UCRiverside" title="Visit UCR’s Facebook page (external site: Facebook)"><span class="accessibility">Visit UCR’s Facebook page</span></a></li><li><a id="footer_link_twitter" href="http://twitter.com/UCRiverside" title="Follow UCR on Twitter (external site: Twitter)"><span class="accessibility">Follow UCR on Twitter</span></a></li><li><a id="footer_link_youtube" href="http://www.youtube.com/UCRiverside" title="Visit UCR’s YouTube channel (external site: YouTube)"><span class="accessibility">Visit UCR’s YouTube channel</span></a></li><li><a id="footer_link_rss" href="/feed" title="Subscribe to UCR Today via RSS"><span class="accessibility">Subscribe to UCR Today via RSS</span></a></li></ul>
			</div>
		</div>
	</div>
</div>
<div class="pagewrapper">
	<div id="masthead">
		<h1><a href="https://ucrtoday.ucr.edu/"><img alt="" src="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/images/design6/masthead_news.png" /><span class="accessibility">UCR Today</span></a></h1>

		<div id="search">
				<form method="get" id="searchform-x151267882364c7692" action="https://ucrtoday.ucr.edu/">
		<label for="s-x151267882364c7692">Search:</label>
		<input type="text" class="s field" name="s" id="s-x151267882364c7692" />
		<input type="submit" class="search submit" name="submit" value="Search" />
	</form>
		</div>
	</div>

	<ul id="cat_nav"><li><a href="/" id="cat_nav_first">Home</a></li><li><a href="/category/arts-culture">Arts/&#8203;Culture</a></li><li><a href="/category/politics-society">Politics/&#8203;Society</a></li><li><a href="/category/science-technology">Science/&#8203;Technology</a></li><li><a href="/category/business">Business</a></li><li><a href="/category/health" id="cat_nav_last">Health</a></li><li id="cat_nav_inside_ucr"><a href="/inside-ucr"><span class="accessibility">Inside UCR</span></a></li></ul>
</div>
<!-- Status: Normal -->
<hr />
<div class="pagewrapper">
	<!-- Start Content -->
	<div id="content">
		<a name="main"></a>

		<div class="column23">
			<div class="boxed content" role="main">
				
			<h2>At Last: Control the Worry of Waiting</h2>
					<p class="deck">None of the techniques we use to offset worry have been shown to reduce the stress. For the first time, a coping mechanism has been identified: meditation</p>
		<p class="byline">By <a href="https://ucrtoday.ucr.edu/author/johnwar" title="View all posts by J.D. Warren" rel="author">J.D. Warren</a> on <em>November 28, 2017</em></p>			<div class="share">
			<p>Share this article: </p>
			<ul class="share_links">
<li><a rel="nofollow" href="mailto:?body=Thought%20you%20might%20be%20interested%20in%20this%20article%20on%20UCR%20Today%3A%0A%0AAt%20Last%3A%20Control%20the%20Worry%20of%20Waiting%0A%0ANone%20of%20the%20techniques%20we%20use%20to%20offset%20worry%20have%20been%20shown%20to%20reduce%20the%20stress.%20For%20the%20first%20time%2C%20a%20coping%20mechanism%20has%20been%20identified%3A%20meditation%0A%0Ahttp%3A%2F%2Fatu.cr%2F2juYeXF&amp;subject=UCR%20Today%3A%20At%20Last%3A%20Control%20the%20Worry%20of%20Waiting" title="E-mail this page to a friend" onclick="javascript:_gaq.push(['_trackEvent','Share','E-mail','50232: At Last: Control the Worry of Waiting']);"><img src="https://www.ucr.edu/images/icons/mail.png" height="16" width="16" alt="E-mail this page to a friend" /></a></li>
<li><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fatu.cr%2F2juYeXF&amp;t=UCR%20Today%3A%20At%20Last%3A%20Control%20the%20Worry%20of%20Waiting" title="Share this page on Facebook!" onclick="javascript:_gaq.push(['_trackEvent','Share','Facebook','50232: At Last: Control the Worry of Waiting']);" target="_blank"><img src="https://www.ucr.edu/images/icons/facebook.png" height="16" width="16" alt="Share this page on Facebook!" /></a></li>
<li><a rel="nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fatu.cr%2F2juYeXF&amp;title=UCR%20Today%3A%20At%20Last%3A%20Control%20the%20Worry%20of%20Waiting" title="Publicly recommend on Google!" onclick="javascript:_gaq.push(['_trackEvent','Share','Google +1','50232: At Last: Control the Worry of Waiting']);" target="_blank"><img src="https://www.ucr.edu/images/icons/google-plus.png" height="16" width="16" alt="Publicly recommend on Google!" /></a></li>
<li><a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=UC%20Riverside&amp;url=http%3A%2F%2Fatu.cr%2F2juYeXF&amp;title=UCR%20Today%3A%20At%20Last%3A%20Control%20the%20Worry%20of%20Waiting" title="Add this page to LinkedIn!" onclick="javascript:_gaq.push(['_trackEvent','Share','LinkedIn','50232: At Last: Control the Worry of Waiting']);" target="_blank"><img src="https://www.ucr.edu/images/icons/linkedin.png" height="16" width="16" alt="Add this page to LinkedIn!" /></a></li>
<li><a rel="nofollow" href="http://twitter.com/home?status=UCR%20Today%3A%20At%20Last%3A%20Control%20the%20Worry%20of%20Waiting%20http%3A%2F%2Fatu.cr%2F2juYeXF%20%23UCRiverside" title="Share on Twitter!" onclick="javascript:_gaq.push(['_trackEvent','Share','Twitter','50232: At Last: Control the Worry of Waiting']);" target="_blank"><img src="https://www.ucr.edu/images/icons/twitter.png" height="16" width="16" alt="Share on Twitter!" /></a></li>
<li><a rel="nofollow" href="javascript:window.print()" title="Print this page" onclick="javascript:_gaq.push(['_trackEvent','Share','Print','50232: At Last: Control the Worry of Waiting']);"><img src="https://www.ucr.edu/images/icons/printer.png" height="16" width="16" alt="Print this page" /></a></li>
</ul>
</div><div class="figure_main">
<a href='https://ucrtoday.ucr.edu/50232/spa-relaxation-with-massage-stones-and-waterlily-in-water-2'><img width="603" height="322" src="https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-603x322.jpg" class="attachment-feature size-feature" alt="" srcset="https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-603x322.jpg 603w, https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-356x190.jpg 356w, https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-768x410.jpg 768w, https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-585x312.jpg 585w, https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-374x200.jpg 374w, https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-628x335.jpg 628w, https://ucrtoday.ucr.edu/wp-content/uploads/2017/11/meditation2-386x206.jpg 386w" sizes="(max-width: 603px) 100vw, 603px" /></a><p>For the first time, mindfulness meditation has been linked with reduced stress while waiting for potentially bad news.</p>
</div>
<p>RIVERSIDE, Calif. (<a href="http://www.ucr.edu" >www.ucr.edu</a>) &#8211; Popular music and clichés aren’t the only evidence that the waiting is the hardest part. Research backs it up as well; waiting for potentially bad news can be at least as difficult as receiving the news.</p>
<p>People try lots of things to mitigate the suffering that comes with waiting for exam scores, hospital test results, or the outcome of a job interview. They try to distract themselves. They try to stay positive. They brace for the worst.</p>
<p>Past research by UC Riverside “worry and waiting” expert Kate Sweeny has studied the effectiveness of those techniques. None of it works, her research has found. Those tactics not only fail to reduce distress – they can even backfire and make it worse.</p>
<p>But now, Sweeny’s research finds something that can help: supplementing those ineffective strategies with “mindfulness” meditation. That is, focusing on the present using meditation.</p>
<p>In the journal <em>Personality and Social Psychology Bulletin</em>, research funded by the National Science Foundation asserts that mindfulness is a sort of antidote to the “curse” of waiting. That curse is a focus on the past or future, represented by questions such as “Why did I say that?” and “What if things don’t go my way?”</p>
<p>“We try to predict our fate and regain a sense of certainty and control over our life,” said Sweeny, who is an associate professor of psychology at UCR. “We know from lots of research that rumination (repetitive thoughts about the past) and worry (repetitive thoughts about the future) are quite unpleasant and even harmful to our health and well-being, so it&#8217;s important to seek solutions to this painful form of mental time-travel.”</p>
<p>Better to focus on the present, Sweeny said, and accept your thoughts and feelings as they arise rather than engage in tactics to avoid them. It means you’ll process your emotions differently and – Sweeny argues – more effectively.</p>
<p>The study was performed using 150 California law students who had taken the bar exam and were awaiting the results, which take four months to post online. The students completed a series of questionnaires in that four-month waiting period.</p>
<p>There are few “waiting” scenarios more stressful than the potentially career-killing bar exam. The magnitude of the distress is represented in several sample statements Sweeny and her team collected. Among them:</p>
<p><em>I had a nightmare where I couldn’t determine whether I had passed or failed the bar exam and I spent the entire dream trying to find out my results. I have these sort of bar exam nightmares once every couple weeks.</em></p>
<p><em>I got sick, like fever flu sick, and I think it’s because my anxiety levels have slowly been building up to today!! I was constantly thinking and thinking about the results.</em></p>
<p>During the four-month waiting period, the students were asked to participate in a 15-minute audio-guided meditation session at least once a week.</p>
<p>Sweeny found the mindfulness meditation served to postpone the phenomenon of “bracing.” Bracing is essentially preparing for the worst. Previous research by Sweeny and others shows bracing can be an effective technique for managing expectations, but its benefits erode when it occurs too early in the waiting process.</p>
<p>“Optimism feels good; it just does a poor job of preparing us for the blow of bad news,” Sweeny said. “That&#8217;s where bracing comes in. In a perfect world, we&#8217;d be optimistic as long as possible to get all the good feelings we can from assuming the best, and then we&#8217;d brace for the worst at the moment of truth to make sure we&#8217;re prepared for bad news.”</p>
<p>The benefits of mindfulness meditation have long been asserted, but Sweeny said this is the first research to demonstrate its effectiveness coping with waiting.</p>
<p>“We know that meditation is a great way to reduce everyday stress, but our study is the first to see if it also makes it easier to wait for personally significant news. This study is also one of the first to identify any strategy that helps people wait better, and it also shows that even brief and infrequent meditation can be helpful,” Sweeny said.</p>
<p>Best of all, Sweeny said, the mindfulness tactic requires no training, no money, and minimal time and effort.</p>
<p>“Meditation isn&#8217;t for everyone, but our study shows that you don&#8217;t have to be a master meditator or go to a silent meditation retreat to benefit from mindfulness,” she said. ”Even 15 minutes once a week, which was the average amount of meditation practiced by our participants, was enough to ease the stress of waiting.”</p>
<p>Sweeny’s collaborator on the project was Jennifer L. Howell, an assistant professor of psychology at UC Merced.</p>

		<div class="clear"></div>

		
		<div class="contact_box"><div class="cb_wrapper">
			<div class="left">
				<h3>Media Contact</h3>
				<p><strong><a href="https://ucrtoday.ucr.edu/author/johnwar" rel="author">J.D. Warren</a></strong><br />
				Tel: (951) 827-4756<br />
				E-mail: <a href="mailto:john.warren@ucr.edu">john.warren@ucr.edu</a>
				</p>
							</div>

			<div class="right">
								<h3>Related Links</h3>
				<ul>
					<li><a href="https://ucrtoday.ucr.edu/46656" onclick="javascript:_gaq.push(['_trackEvent','outbound-related-link','https://ucrtoday.ucr.edu/46656']);">The upside of worrying</a></li><li><a href="https://ucrtoday.ucr.edu/42858" onclick="javascript:_gaq.push(['_trackEvent','outbound-related-link','https://ucrtoday.ucr.edu/42858']);">Pessimists, you're not alone in worrying</a></li><li><a href="https://ucrtoday.ucr.edu/32514" onclick="javascript:_gaq.push(['_trackEvent','outbound-related-link','https://ucrtoday.ucr.edu/32514']);">How to worry well</a></li><li><a href="https://ucrtoday.ucr.edu/18748" onclick="javascript:_gaq.push(['_trackEvent','outbound-related-link','https://ucrtoday.ucr.edu/18748']);">State of mind impacts health decisions</a></li>				</ul>
							</div>
			<div class="clear"></div>
		</div></div>

		<p class="archived"><em>Archived under:</em> <a href="https://ucrtoday.ucr.edu/category/health" rel="category tag">Health</a>, <a href="https://ucrtoday.ucr.edu/category/inside-ucr" rel="category tag">Inside UCR</a>, <a href="https://ucrtoday.ucr.edu/tag/kate-sweeny" rel="tag">Kate Sweeny</a>, <a href="https://ucrtoday.ucr.edu/tag/mindfulness-meditation" rel="tag">mindfulness meditation</a>, <a href="https://ucrtoday.ucr.edu/tag/national-science-foundation" rel="tag">National Science Foundation</a>, <a href="https://ucrtoday.ucr.edu/tag/press-release" rel="tag">press release</a></p>
		<p class="top_page"><a href="#main">Top of Page</a></p>

					</div>

			
		</div>

		<div class="column3R">
			<div id="yarpp_widget-2" class="boxed widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Related News</h3>
<ol>
			<li><a href="https://ucrtoday.ucr.edu/49908" rel="bookmark" title="Research is Making Plant Waste a Viable Option in Ethanol Production">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2015/02/Figure-8-130x78.jpg" alt="CELF diagram" class="landscape thumbnail" width="130" height="78" itemprop="image" />Research is Making Plant Waste a Viable Option in Ethanol Production<br /><strong>[Nov 8, 2017]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/48294" rel="bookmark" title="UCR Assistant Professors Receive NSF CAREER Awards">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2017/07/6-30-NSF-CAREER-Awards-130x78.jpg" alt="This image combines head shots of the 8 UCR faculty who were awarded NSF Career Awards in 2017." class="landscape thumbnail" width="130" height="78" itemprop="image" />UCR Assistant Professors Receive NSF CAREER Awards<br /><strong>[Jul 17, 2017]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/48070" rel="bookmark" title="Leaping Lizards!">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2014/12/gecko-e1417623623630-130x78.jpg" alt="Leaping Lizards!" class="landscape thumbnail" width="130" height="78" itemprop="image" />Leaping Lizards!<br /><strong>[Jun 27, 2017]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/39215" rel="bookmark" title="UC Riverside Sociology Professor Named President of the Pacific Sociological Association, Planning 88th Annual Conference">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2016/08/PSA-2014-130x78.jpg" alt="UC Riverside Sociology Professor Named President of the Pacific Sociological Association, Planning 88th Annual Conference" class="landscape thumbnail" width="130" height="78" itemprop="image" />UC Riverside Sociology Professor Named President of the Pacific Sociological Association, Planning 88th Annual Conference<br /><strong>[Aug 18, 2016]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/33209" rel="bookmark" title="Federal Funding for Research Soars to $97 Million">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2015/11/Number-of-grants-and-dollar-amounts-130x78.jpg" alt="Federal Funding for Research Soars to $97 Million" class="landscape thumbnail" width="130" height="78" itemprop="image" />Federal Funding for Research Soars to $97 Million<br /><strong>[Nov 13, 2015]</strong></a></li>
	</ol>
</div>
</div>
<div id="popular-widget-3" class="boxed widget popular-widget">
	<ul id="pop_widget_tabs_3" class="pop_widget_tabs"><li><a href="#latest" rel="nofollow">Latest</a></li><li><a href="#viewed" rel="nofollow"><span>Most</span> Viewed</a></li></ul>
	<div class="pop_inside_3 pop_inside">
		<ul id="pop_widget_latest_3" class="pop_widget_links"><li><a href="https://ucrtoday.ucr.edu/50462">UCR Dean of Extension is Named <strong>[Dec&nbsp;7,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50455">Who Says? <strong>[Dec&nbsp;7,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50323">Awards & Honors <strong>[Dec&nbsp;6,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50328">Research & Scholarship <strong>[Dec&nbsp;6,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50334">Did You Know? <strong>[Dec&nbsp;6,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50379">MRB1 Research Teams Announced <strong>[Dec&nbsp;6,&nbsp;2017]</strong></a><div class="clear"></div></li>
</ul>
		<ul id="pop_widget_viewed_3" class="pop_widget_links"><li><a href="https://ucrtoday.ucr.edu/49947">Researchers Identify Hormone for Treating Sepsis <strong>[Nov&nbsp;13,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50156">UC Riverside Debuts New Center for Geospatial Sciences Under Founding Director Sergio Rey <strong>[Nov&nbsp;21,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/49986">Making Mosquitoes Self-Destruct <strong>[Nov&nbsp;14,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50000">Acclaimed Stanford Economist to Present Chancellor’s Distinguished Lecture <strong>[Nov&nbsp;15,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/50045">Mothers of Teens With Autism Report Higher Levels of Stress, Though Optimism Can Be a Buffer <strong>[Nov&nbsp;27,&nbsp;2017]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/49927">How and Why Blood Clots Shrink <strong>[Nov&nbsp;9,&nbsp;2017]</strong></a><div class="clear"></div></li>
</ul>
		<div class="clear"></div>
</div>
</div>
<div id="text-8" class="boxed widget widget_text">			<div class="textwidget"><h3 id="ttl_email">E-Mail Subscription</h3>
<p><strong>Don't miss the news!</strong> Receive an e-mail once a day with every new story straight to your inbox.</p><form class="form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=UCRToday', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<label for="fb_email">Enter your e-mail address:</label>
<input type="text" style="width:170px" id="fb_email" name="email"/>
<input type="hidden" value="UCRToday" name="uri"/><input type="hidden" name="loc" value="en_US"/>
<input type="submit" value="Subscribe" />
<p class="credit">Delivered by <a href="http://feedburner.google.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://feedburner.google.com']);" target="_blank">FeedBurner</a></p>
</form></div>
		</div><div id="text-3" class="boxed widget widget_text">			<div class="textwidget"><div class="shaded">
<h3><img src="/wp-content/uploads/2012/08/ttl_expertsondemand.png" alt="" height="17" width="242" /><span class="accessibility">Experts on Demand</span></h3>
<p class="kicker">UC Riverside has dozens of experts in virtually every field you can imagine.</p>
<p>
Whether it's the latest fad in Hollywood, the latest must-have gadget or the latest row in Washington, UCR has a vast pool of staff and faculty who can present a unique view right now.
</p>
<p>
These interactions can take place in person, electronically, through a campus ISDN line, or even via video through our Digital Production Studio, which can put a UCR expert on the air anywhere in the world through AT&T's regional fiber network hub.
</p>
<p>
UCR is ready to help you find the expertise you need to get the story. 
</p>
<p>
<a class="final_link" href="http://mediasources.ucr.edu/" >Check out our Experts on Demand</a>
</p>
</div></div>
		</div><div id="text-11" class="boxed widget widget_text">			<div class="textwidget"><div id="rss_sidebar" class="shaded">
<h3>RSS Feeds</h3>
<p><img class="size-full alignright wp-image-1067" title="Big RSS Icon" src="../wp-content/uploads/2012/01/icon_rss_big.png" alt="Standard white on orange RSS icon." width="49" height="49" />Subscribe to any of our RSS feeds.</p>
<p><a class="final_link" href="../available-feeds">Available RSS feeds</a></p>
</div></div>
		</div>		</div>
		<div class="clear"></div>
	

	</div><!-- #content -->
</div><!-- #pagewrapper -->

<div class="btf_wrapper">
	<div class="pagewrapper">
		<div id="btf">
			<h2 id="btf_title"><span class="accessibility">Below the Fold</span><img alt="" src="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/images/ttl_below_the_fold.png" height="16" width="222" /></h2>
			<div class="column23">
				<div id="widget_ucrnewsroom_faculty_profile-6" class="widget widget_faculty_profile"><h3>Faculty Profile | <strong>Arts/Culture</strong></h3>
		<div class="figure_fac_profile">
		<img src="http://ucrtoday.ucr.edu/wp-content/uploads/2012/02/profile-Reza-Aslan.png" alt="Reza Aslan" />
		<p><a href="http://promise.ucr.edu/profile-policy-aslan.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-profile','Reza Aslan']);"><strong>Reza Aslan</strong><br />Professor of Creative Writing</a></p>
		</div>

		</div><div id="widget_ucrnewsroom_happenings-3" class="widget widget_happenings"><h3>Events and Happenings</h3>			<p class="archive_link"><a href="http://www.ucr.edu/happenings/" onclick="javascript:_gaq.push(['_trackEvent','outbound-happening','All Events &amp; Happenings']);">All Events &amp; Happenings</a></p>
			<ul>
				<li><a href="http://events.ucr.edu/cgi-bin/display.cgi?event_id=45825" onclick="javascript:_gaq.push(['_trackEvent','outbound-happening','The Beguiled']);">
					<img src="http://www.ucr.edu/images/happening/4051.jpg" width="124" height="57" alt="" />
					<strong>The Beguiled</strong>
					<span class="date">Saturday, December 16<br>7 p.m.</span>
					<span class="location"></span>
					</a></li>
				<li><a href="http://events.ucr.edu/cgi-bin/display.cgi?comp_id=46138:20171212120000" onclick="javascript:_gaq.push(['_trackEvent','outbound-happening','2017-2018 Water Seminar Series']);">
					<img src="http://www.ucr.edu/images/happening/4054.jpg" width="124" height="57" alt="" />
					<strong>2017-2018 Water Seminar Series</strong>
					<span class="date">Tuesday, December 12<br>Noon–1 p.m.</span>
					<span class="location"></span>
					</a></li>
				<li><a href="http://www.gohighlanders.com/calendar.aspx?id=11509&day=12/20/2017" onclick="javascript:_gaq.push(['_trackEvent','outbound-happening','UCR Men’s Basketball v. Valparaiso']);">
					<img src="http://www.ucr.edu/images/happening/4047.jpg" width="124" height="57" alt="" />
					<strong>UCR Men’s Basketball v. Valparaiso</strong>
					<span class="date">Wednesday, December 20<br>7 p.m.</span>
					<span class="location"></span>
					</a></li>
				<li><a href="http://events.ucr.edu/cgi-bin/display.cgi?comp_id=46073:20171214121000" onclick="javascript:_gaq.push(['_trackEvent','outbound-happening','GIS Brown Bag Lunch']);">
					<img src="http://www.ucr.edu/images/happening/4056.jpg" width="124" height="57" alt="" />
					<strong>GIS Brown Bag Lunch</strong>
					<span class="date">Thursday, December 14<br>12:10–1 p.m.</span>
					<span class="location"></span>
					</a></li>

			</ul>
			</div>			</div>

			<div class="column3R">
				<div id="widget_ucrnewsroom_related_links-2" class="widget widget_links"><h3>Related Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ucop.edu/sciencetoday/" title="external site: UCOP Science Today" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ucop.edu/sciencetoday/']);">Science Today</a></li>
<li><a href="http://espanol.ucanr.org/" title="external site: UC Ag and Natural Resources news (in Spanish)" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://espanol.ucanr.org/']);">Servicio de Información en Español</a></li>
<li><a href="http://news.ucanr.org/" title="external site: UC Ag and Natural Resources news" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://news.ucanr.org/']);">UC Agricultural and Natural Resources news</a></li>
<li><a href="http://www.universityofcalifornia.edu/news/spanish/" title="external site: UC Newsroom (in Spanish)" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.universityofcalifornia.edu/news/spanish/']);">UC en Español</a></li>
<li><a href="http://www.universityofcalifornia.edu/news/" title="external site: UC Newsroom" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.universityofcalifornia.edu/news/']);">UC Newsroom</a></li>

	</ul>

</div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="http://meltwaternews.com/magenta/xml/html/10/31/rss/v2_460435_hitsentence.rss.XML"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://ucrtoday.ucr.edu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">UCR in the News</a></h3></div>			</div>



			<div class="clear"></div>
		</div>
	</div>
</div>

<div class="pagewrapper">
	<h3 class="accessibility">Footer</h3>
	<div id="colophon">
The University of California, Riverside (<a href="http://www.ucr.edu/">www.ucr.edu</a>) is a doctoral research university, a living laboratory for groundbreaking exploration of issues critical to Inland Southern California, the state and communities around the world. Reflecting California's diverse culture, UCR's enrollment is now nearly 23,000 students. The campus opened a medical school in 2013 and has reached the heart of the Coachella Valley by way of the UCR Palm Desert Center. The campus has an annual statewide economic impact of more than $1 billion.	</div>
	<div id="footer">
		<ul>
			<li><a href="/feedback" accesskey="9" title="Send Feedback E-mail">Feedback</a></li>
			<li><a href="https://www.ucr.edu/privacy.html">Privacy Policy</a></li>
			<li><a href="https://www.ucr.edu/terms.html" accesskey="8" title="Terms and Conditions">Terms and Conditions</a></li>
			<li>&copy; 2017 Regents of the University of California</li>
			<li>Last modified: 2017-Nov-30</li>
		</ul>
	</div>
</div>

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-content/plugins/popular-widget2/_js/pop-widget.js?ver=1.1.0-rab8'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</body>
</html>
