<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US">
<head>
<title>UCR Today:   Toilet-to-tap: Gross to think about, but how does it taste?</title>
<meta http-equiv="last-modified" content="2018-03-13" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="og:site_name" content="UCR Today" />
<meta property="og:title" content="  Toilet-to-tap: Gross to think about, but how does it taste?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ucrtoday.ucr.edu/52156" />
<meta property="og:image" content="https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water.jpg" />
<meta property="article:section" content="Health" />
<meta name="description" content="Years of drought have compelled Californians to think of reusing the water that's discarded: wastewater. " />
<meta property="og:description" content="Years of drought have compelled Californians to think of reusing the water that's discarded: wastewater. " />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/style.css" />
<link rel="pingback" href="https://ucrtoday.ucr.edu/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="UCR Today &raquo; Feed" href="https://ucrtoday.ucr.edu/feed" />

<link rel='dns-prefetch' href='//s.w.org' />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3051875-1']);
				            _gaq.push(['_setDomainName','.ucr.edu'],['_setAllowHash',false],['_setCustomVar',1,'author','j.d.-warren',3],['_setCustomVar',2,'tags','daniel-harmon drew-story idr inland-empire mary-gauvain nati',3],['_setCustomVar',3,'year','2018',3],['_setCustomVar',4,'categories','health',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ucrtoday.ucr.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css'  href='https://ucrtoday.ucr.edu/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css'  href='https://ucrtoday.ucr.edu/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_slideshow-jquery-image-gallery-custom-styles_1-css'  href='https://ucrtoday.ucr.edu/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=slideshow-jquery-image-gallery-custom-styles_1&#038;ver=1517273630' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/js/global.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://ucrtoday.ucr.edu/wp-json/' />
<link rel='prev' title='Spring Garden Market and Plant Sale Set for April 7' href='https://ucrtoday.ucr.edu/52148' />
<link rel='next' title='UCR Researchers Receive Grant to Improve Pollinator Health' href='https://ucrtoday.ucr.edu/52183' />
<link rel="canonical" href="https://ucrtoday.ucr.edu/52156" />
<link rel='shortlink' href='http://atu.cr/2tMH1RP' />
<link rel="alternate" type="application/json+oembed" href="https://ucrtoday.ucr.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fucrtoday.ucr.edu%2F52156" />
<link rel="alternate" type="text/xml+oembed" href="https://ucrtoday.ucr.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fucrtoday.ucr.edu%2F52156&#038;format=xml" />
<link rel="amphtml" href="https://ucrtoday.ucr.edu/52156/amp" /><link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/print6.css" media="print" />

<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.ucr.edu/css/ie7.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/ie7.css" media="all" />
<script type="text/javascript" src="https://www.ucr.edu/min/f=fixiequotes.js"></script>
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/ie8.css" media="all" />
<![endif]-->
<!--[if lte IE 10]>
<link rel="stylesheet" type="text/css" href="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/ie10.css" media="all" />
<![endif]-->
</head>
<body class="post-template-default single single-post postid-52156 single-format-standard singular">
<div id="brandingbar_wrapper">
	<div class="pagewrapper">
    <ul id="accessibility_links">
        <li class="skip"><a tabindex="1" href="#main" accesskey="2" title="Skip Navigation">Skip Navigation</a></li>
        <li class="skip"><a tabindex="2" href="https://ucrtoday.ucr.edu/" accesskey="1" rel="home" title="Home Page">Home Page</a></li>
    </ul>
    <hr />
		<div id="brandingbar">
			<h1><a href="https://www.ucr.edu/" title="UCR Home Page"><img src="https://www.ucr.edu/images/design6/ucr_name_gray.png" width="216" height="45" alt="" /><span class="accessibility">University of California, Riverside</span></a></h1>

			<div id="branding_overlay">
				
				<!-- Last Updated on Mar 16 2018, 8:58 am PDT from Riverside / March Air Force Base, CA -->
				<p id="l_weather" title="Overcast, 47.0 °F (8.5 °C), winds Southeast at 4.6 MPH (4 KT), 89% relative humidity."><img alt="Overcast" src="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/images/weather/ovc.png" height="64" width="100" /> <strong>47&deg;</strong> on campus</p>
				<p>Follow Us:&nbsp;</p>
				<ul class="social_links"><li><a id="footer_link_facebook" href="http://www.facebook.com/UCRiverside" title="Visit UCR’s Facebook page (external site: Facebook)"><span class="accessibility">Visit UCR’s Facebook page</span></a></li><li><a id="footer_link_twitter" href="http://twitter.com/UCRiverside" title="Follow UCR on Twitter (external site: Twitter)"><span class="accessibility">Follow UCR on Twitter</span></a></li><li><a id="footer_link_youtube" href="http://www.youtube.com/UCRiverside" title="Visit UCR’s YouTube channel (external site: YouTube)"><span class="accessibility">Visit UCR’s YouTube channel</span></a></li><li><a id="footer_link_rss" href="/feed" title="Subscribe to UCR Today via RSS"><span class="accessibility">Subscribe to UCR Today via RSS</span></a></li></ul>
			</div>
		</div>
	</div>
</div>
<div class="pagewrapper">
	<div id="masthead">
		<h1><a href="https://ucrtoday.ucr.edu/"><img alt="" src="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/images/design6/masthead_news.png" /><span class="accessibility">UCR Today</span></a></h1>

		<div id="search">
				<form method="get" id="searchform-x1521219677f96e6" action="https://ucrtoday.ucr.edu/">
		<label for="s-x1521219677f96e6">Search:</label>
		<input type="text" class="s field" name="s" id="s-x1521219677f96e6" />
		<input type="submit" class="search submit" name="submit" value="Search" />
	</form>
		</div>
	</div>

	<ul id="cat_nav"><li><a href="/" id="cat_nav_first">Home</a></li><li><a href="/category/arts-culture">Arts/&#8203;Culture</a></li><li><a href="/category/politics-society">Politics/&#8203;Society</a></li><li><a href="/category/science-technology">Science/&#8203;Technology</a></li><li><a href="/category/business">Business</a></li><li><a href="/category/health" id="cat_nav_last">Health</a></li><li id="cat_nav_inside_ucr"><a href="/inside-ucr"><span class="accessibility">Inside UCR</span></a></li></ul>
</div>
<!-- Status: Normal -->
<hr />
<div class="pagewrapper">
	<!-- Start Content -->
	<div id="content">
		<a name="main"></a>

		<div class="column23">
			<div class="boxed content" role="main">
				
			<h2>Toilet-to-tap: Gross to think about, but how does it taste?</h2>
					<p class="deck">UC Riverside researchers conduct first blind taste test of recycled wastewater</p>
		<p class="byline">By <a href="https://ucrtoday.ucr.edu/author/johnwar" title="View all posts by J.D. Warren" rel="author">J.D. Warren</a> on <em>March 13, 2018</em></p>			<div class="share">
			<p>Share this article: </p>
			<ul class="share_links">
<li><a rel="nofollow" href="mailto:?body=Thought%20you%20might%20be%20interested%20in%20this%20article%20on%20UCR%20Today%3A%0A%0AToilet-to-tap%3A%20Gross%20to%20think%20about%2C%20but%20how%20does%20it%20taste%3F%0A%0AUC%20Riverside%20researchers%20conduct%20first%20blind%20taste%20test%20of%20recycled%20wastewater%0A%0Ahttp%3A%2F%2Fatu.cr%2F2tMH1RP&amp;subject=UCR%20Today%3A%20Toilet-to-tap%3A%20Gross%20to%20think%20about%2C%20but%20how%20does%20it%20taste%3F" title="E-mail this page to a friend" onclick="javascript:_gaq.push(['_trackEvent','Share','E-mail','52156: Toilet-to-tap: Gross to think about, but how does it taste?']);"><img src="https://www.ucr.edu/images/icons/mail.png" height="16" width="16" alt="E-mail this page to a friend" /></a></li>
<li><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fatu.cr%2F2tMH1RP&amp;t=UCR%20Today%3A%20Toilet-to-tap%3A%20Gross%20to%20think%20about%2C%20but%20how%20does%20it%20taste%3F" title="Share this page on Facebook!" onclick="javascript:_gaq.push(['_trackEvent','Share','Facebook','52156: Toilet-to-tap: Gross to think about, but how does it taste?']);" target="_blank"><img src="https://www.ucr.edu/images/icons/facebook.png" height="16" width="16" alt="Share this page on Facebook!" /></a></li>
<li><a rel="nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fatu.cr%2F2tMH1RP&amp;title=UCR%20Today%3A%20Toilet-to-tap%3A%20Gross%20to%20think%20about%2C%20but%20how%20does%20it%20taste%3F" title="Publicly recommend on Google!" onclick="javascript:_gaq.push(['_trackEvent','Share','Google +1','52156: Toilet-to-tap: Gross to think about, but how does it taste?']);" target="_blank"><img src="https://www.ucr.edu/images/icons/google-plus.png" height="16" width="16" alt="Publicly recommend on Google!" /></a></li>
<li><a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=UC%20Riverside&amp;url=http%3A%2F%2Fatu.cr%2F2tMH1RP&amp;title=UCR%20Today%3A%20Toilet-to-tap%3A%20Gross%20to%20think%20about%2C%20but%20how%20does%20it%20taste%3F" title="Add this page to LinkedIn!" onclick="javascript:_gaq.push(['_trackEvent','Share','LinkedIn','52156: Toilet-to-tap: Gross to think about, but how does it taste?']);" target="_blank"><img src="https://www.ucr.edu/images/icons/linkedin.png" height="16" width="16" alt="Add this page to LinkedIn!" /></a></li>
<li><a rel="nofollow" href="http://twitter.com/home?status=UCR%20Today%3A%20Toilet-to-tap%3A%20Gross%20to%20think%20about%2C%20but%20how%20does%20it%20taste%3F%20http%3A%2F%2Fatu.cr%2F2tMH1RP%20%23UCRiverside" title="Share on Twitter!" onclick="javascript:_gaq.push(['_trackEvent','Share','Twitter','52156: Toilet-to-tap: Gross to think about, but how does it taste?']);" target="_blank"><img src="https://www.ucr.edu/images/icons/twitter.png" height="16" width="16" alt="Share on Twitter!" /></a></li>
<li><a rel="nofollow" href="javascript:window.print()" title="Print this page" onclick="javascript:_gaq.push(['_trackEvent','Share','Print','52156: Toilet-to-tap: Gross to think about, but how does it taste?']);"><img src="https://www.ucr.edu/images/icons/printer.png" height="16" width="16" alt="Print this page" /></a></li>
</ul>
</div><div class="figure_main vert">
<a href='https://ucrtoday.ucr.edu/52156/filling-up-a-glass-with-water-from-kitchen-tap-pov'><img width="374" height="249" src="https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-374x249.jpg" class="attachment-feature-vert size-feature-vert" alt="" srcset="https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-374x249.jpg 374w, https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-356x237.jpg 356w, https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-768x512.jpg 768w, https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-585x390.jpg 585w, https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-603x402.jpg 603w, https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-628x419.jpg 628w, https://ucrtoday.ucr.edu/wp-content/uploads/2018/03/tap-water-386x257.jpg 386w" sizes="(max-width: 374px) 100vw, 374px" /></a><p>UC Riverside researchers asked test subjects to compare the taste of recycled water with tap water and commercially bottled water. </p>
</div>
<p>RIVERSIDE, CA. (www.ucr.edu) &#8211; Here’s a blind test taste like Pepsi never imagined.</p>
<p>Researchers at the University of California, Riverside, recently published a study of recycled wastewater that did not focus on its safety-which has long been established-but rather its taste.</p>
<p>After years of drought, the notion of drinking recycled wastewater has gained momentum in California. Thoughts turned to all the water being discarded—to supplementing “conventional” groundwater with recycled water.</p>
<p>But consumers were quick to flag the euphemism of “recycled.” Some have even branded the technology “toilet to tap.”</p>
<p>“It seems that this term (wastewater), and the idea of recycled water in general, evokes disgust reactions,” said Daniel Harmon, a graduate student in psychology and the lead author in the study on water taste. The study published in print in the February edition of the journal Appetite.</p>
<p>However, Harmon added: “It is important to make recycled water less scary to people who are concerned about it, as it is an important source of water now and in the future.”</p>
<p>The water’s safety has been the source of most related research. The wastewater is treated using reverse osmosis. A preferred technology is called indirect potable reuse, or IDR. IDR reintroduces treated wastewater into groundwater supplies, where it re-enters the drinking water system. Six California water agencies already employ IDR. These include the Water Replenishment District of Southern California, the Orange County Water District, the Los Angeles County Department of Public Works, the Inland Empire Utilities District, the city of Los Angeles, and the city of Oxnard).</p>
<p>Studies have found IDR removes virtually all contaminants. But no one has considered its relative taste &#8211; at least, not in a blind taste test, and not in a scientific study.</p>
<p>The UCR study included 143 people, who were asked to compare IDR-treated tap water with conventional tap water and commercially bottled water. The waters were presented in similar cups and were unlabeled, hence the participants were “blind” to the source of the water. After tasting the water, participants ranked the samples’ taste from one to five, then also in categories including texture, temperature, smell, and color.</p>
<p>The researchers weighed factors that influence taste perception.</p>
<p>There are genetic differences in taste sensitivity. That was gauged using a tried-and-true measure: paper strips coated with the chemical phenylthiocarbomide, or PTC. Those who find the strip’s taste to be bitter are considered to have more sensitive taste.</p>
<p>Researchers also considered two personality traits that help determine water preference. These traits are referred to as “Openness to Experience” and “Neuroticism.” Openness is how receptive people are to novel and diverse experiences. Neuroticism refers to anxiety and insecurity.</p>
<p>At the outset, researchers hypothesized the three waters would score equally. In fact, one emerged the least preferred.</p>
<p>“The groundwater-based water was not as well liked as IDR or bottled water,” said Mary Gauvain, a professor of psychology at UC Riverside and co-author of the study. “We think that happened because IDR and bottled water go through remarkably similar treatment processes, so they have low levels of the types of tastes people tend to dislike.”</p>
<p>The more nervous, anxious people in the study expressed the preference for IDR and bottled water, and were more negative about the more mineral-rich tap water. People more open to new experiences liked the three samples about the same.</p>
<p>Another surprise:Women preferred bottled water two-to-one over men.</p>
<p>The researchers’ best guess: Women register higher “disgust reactions” than men, which means their reactions to tastes they dislike are more extreme. These disgust reactions are the subject of the team’s next research paper.</p>
<p>In their conclusion, researchers suggest that favorable comparisons between reverse osmosis and bottled water may make consumers more amenable to drinking recycled wastewater. In particular, they suggest, marketing to women &#8211; who make most consumer purchasing decisions &#8211; should focus on these similarities, and also cater to women’s demonstrated openness to new experiences.</p>
<p>“We think this research will help us find out what factors people pay attention to in their water decisions, and what populations need to be persuaded to drink IDR water and how to persuade them,” Harmon said.</p>
<p>Aside from Harmon and Gauvain, researchers in the study include Isaac Arthur, who recently completed his undergraduate studies at UC Riverside, Drew Story, a graduate student at UC Riverside, and Z Reisz, who received his Ph.D. at UC Riverside and is now at Santa Barbara City College. The research was supported by an Integrative Graduate Education and Research Traineeship, or IGERT, award from the National Science Foundation.</p>

		<div class="clear"></div>

		
		<div class="contact_box"><div class="cb_wrapper">
			<div class="left">
				<h3>Media Contact</h3>
				<p><strong><a href="https://ucrtoday.ucr.edu/author/johnwar" rel="author">J.D. Warren</a></strong><br />
				Tel: (951) 827-4756<br />
				E-mail: <a href="mailto:john.warren@ucr.edu">john.warren@ucr.edu</a>
				</p>
							</div>

			<div class="right">
							</div>
			<div class="clear"></div>
		</div></div>

		<p class="archived"><em>Archived under:</em> <a href="https://ucrtoday.ucr.edu/category/health" rel="category tag">Health</a>, <a href="https://ucrtoday.ucr.edu/tag/daniel-harmon" rel="tag">Daniel Harmon</a>, <a href="https://ucrtoday.ucr.edu/tag/drew-story" rel="tag">Drew Story</a>, <a href="https://ucrtoday.ucr.edu/tag/idr" rel="tag">IDR</a>, <a href="https://ucrtoday.ucr.edu/tag/inland-empire" rel="tag">inland empire</a>, <a href="https://ucrtoday.ucr.edu/tag/mary-gauvain" rel="tag">Mary Gauvain</a>, <a href="https://ucrtoday.ucr.edu/tag/national-science-foundation" rel="tag">National Science Foundation</a>, <a href="https://ucrtoday.ucr.edu/tag/orange-county-water-district" rel="tag">orange county water district</a>, <a href="https://ucrtoday.ucr.edu/tag/press-release" rel="tag">press release</a></p>
		<p class="top_page"><a href="#main">Top of Page</a></p>

					</div>

			
		</div>

		<div class="column3R">
			<div id="yarpp_widget-2" class="boxed widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Related News</h3>
<ol>
			<li><a href="https://ucrtoday.ucr.edu/38322" rel="bookmark" title="Anthropologist Awarded NSF Grant to Excavate Maya Households">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2016/06/Stanton_Stela1-130x78.jpg" alt="Stanton with a stela depicting Maya carvings" class="landscape thumbnail" width="130" height="78" itemprop="image" />Anthropologist Awarded NSF Grant to Excavate Maya Households<br /><strong>[Jun 29, 2016]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/37543" rel="bookmark" title="NSF Funds Extensive Survey of Asian Americans">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2016/05/team-naas-2016-e1464710316267-130x78.jpg" alt="ramakrishnan, j lee, t lee, wong" class="landscape thumbnail" width="130" height="78" itemprop="image" />NSF Funds Extensive Survey of Asian Americans<br /><strong>[May 31, 2016]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/37037" rel="bookmark" title="Environmental Justice Advocate to Speak May 11">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2016/05/Jacqueline-Patterson-130x78.jpg" alt="jacqueline patterson" class="landscape thumbnail" width="130" height="78" itemprop="image" />Environmental Justice Advocate to Speak May 11<br /><strong>[May 4, 2016]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/36785" rel="bookmark" title="Bacteria Beneficial to Plants Have Spread Across California">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2016/04/Acmispon_strigosus-130x78.jpg" alt="Bacteria Beneficial to Plants Have Spread Across California" class="landscape thumbnail" width="130" height="78" itemprop="image" />Bacteria Beneficial to Plants Have Spread Across California<br /><strong>[Apr 27, 2016]</strong></a></li>
			<li><a href="https://ucrtoday.ucr.edu/32904" rel="bookmark" title="Doctoral Students Create Salton Sea Blog">
		<img src="https://ucrtoday.ucr.edu/wp-content/uploads/2015/11/salton-sea-team-130x78.jpg" alt="Creators of the Salton Sea Sense blog at the Salton Sea." class="landscape thumbnail" width="130" height="78" itemprop="image" />Doctoral Students Create Salton Sea Blog<br /><strong>[Nov 2, 2015]</strong></a></li>
	</ol>
</div>
</div>
<div id="popular-widget-3" class="boxed widget popular-widget">
	<ul id="pop_widget_tabs_3" class="pop_widget_tabs"><li><a href="#latest" rel="nofollow">Latest</a></li><li><a href="#viewed" rel="nofollow"><span>Most</span> Viewed</a></li></ul>
	<div class="pop_inside_3 pop_inside">
		<ul id="pop_widget_latest_3" class="pop_widget_links"><li><a href="https://ucrtoday.ucr.edu/52271">UC Riverside Launches Air Quality and Climate Change Training Program <strong>[Mar&nbsp;15,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52253">UCR Lands Coveted Division I Coach to Lead Men's Basketball <strong>[Mar&nbsp;14,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52166">Research & Scholarship <strong>[Mar&nbsp;14,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52170">Did You Know? <strong>[Mar&nbsp;14,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52249">Awards & Honors <strong>[Mar&nbsp;14,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52227">Symposium Shines a Spotlight on Immigrant Health <strong>[Mar&nbsp;14,&nbsp;2018]</strong></a><div class="clear"></div></li>
</ul>
		<ul id="pop_widget_viewed_3" class="pop_widget_links"><li><a href="https://ucrtoday.ucr.edu/52048">Competition: Faculty Wanted to Help Promote Healthy Lifestyles Among Students <strong>[Mar&nbsp;7,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52044">UC Riverside, UW-Milwaukee Professors Awarded Department of Defense Grant <strong>[Mar&nbsp;6,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/52095">UCR Provost to Receive Distinguished Service Award in Analytical Chemistry <strong>[Mar&nbsp;7,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/51736">How Can Workers Reap More Benefits From Retail Development Projects? <strong>[Feb&nbsp;16,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/51776">Art, Education, Community Access Are Highlights of the Annual Tomás Rivera Symposium  <strong>[Feb&nbsp;24,&nbsp;2018]</strong></a><div class="clear"></div></li>
<li><a href="https://ucrtoday.ucr.edu/51766">UCR Researcher to be Hosted by State Assembly Member in Science Translators Showcase <strong>[Feb&nbsp;19,&nbsp;2018]</strong></a><div class="clear"></div></li>
</ul>
		<div class="clear"></div>
</div>
</div>
<div id="text-8" class="boxed widget widget_text">			<div class="textwidget"><h3 id="ttl_email">E-Mail Subscription</h3>
<p><strong>Don't miss the news!</strong> Receive an e-mail once a day with every new story straight to your inbox.</p><form class="form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=UCRToday', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<label for="fb_email">Enter your e-mail address:</label>
<input type="text" style="width:170px" id="fb_email" name="email"/>
<input type="hidden" value="UCRToday" name="uri"/><input type="hidden" name="loc" value="en_US"/>
<input type="submit" value="Subscribe" />
<p class="credit">Delivered by <a href="http://feedburner.google.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://feedburner.google.com']);" target="_blank">FeedBurner</a></p>
</form></div>
		</div><div id="text-3" class="boxed widget widget_text">			<div class="textwidget"><div class="shaded">
<h3><img src="/wp-content/uploads/2012/08/ttl_expertsondemand.png" alt="" height="17" width="242" /><span class="accessibility">Experts on Demand</span></h3>
<p class="kicker">UC Riverside has dozens of experts in virtually every field you can imagine.</p>
<p>
Whether it's the latest fad in Hollywood, the latest must-have gadget or the latest row in Washington, UCR has a vast pool of staff and faculty who can present a unique view right now.
</p>
<p>
These interactions can take place in person, electronically, through a campus ISDN line, or even via video through our Digital Production Studio, which can put a UCR expert on the air anywhere in the world through AT&T's regional fiber network hub.
</p>
<p>
UCR is ready to help you find the expertise you need to get the story. 
</p>
<p>
<a class="final_link" href="http://mediasources.ucr.edu/" >Check out our Experts on Demand</a>
</p>
</div></div>
		</div><div id="text-11" class="boxed widget widget_text">			<div class="textwidget"><div id="rss_sidebar" class="shaded">
<h3>RSS Feeds</h3>
<p><img class="size-full alignright wp-image-1067" title="Big RSS Icon" src="../wp-content/uploads/2012/01/icon_rss_big.png" alt="Standard white on orange RSS icon." width="49" height="49" />Subscribe to any of our RSS feeds.</p>
<p><a class="final_link" href="../available-feeds">Available RSS feeds</a></p>
</div></div>
		</div>		</div>
		<div class="clear"></div>
	

	</div><!-- #content -->
</div><!-- #pagewrapper -->

<div class="btf_wrapper">
	<div class="pagewrapper">
		<div id="btf">
			<h2 id="btf_title"><span class="accessibility">Below the Fold</span><img alt="" src="https://ucrtoday.ucr.edu/wp-content/themes/ucr-newsroom.1.36/images/ttl_below_the_fold.png" height="16" width="222" /></h2>
			<div class="column23">
				<div id="widget_ucrnewsroom_faculty_profile-6" class="widget widget_faculty_profile"><h3>Faculty Profile | <strong>Arts/Culture</strong></h3>
		<div class="figure_fac_profile">
		<img src="http://ucrtoday.ucr.edu/wp-content/uploads/2012/02/profile-Reza-Aslan.png" alt="Reza Aslan" />
		<p><a href="http://promise.ucr.edu/profile-policy-aslan.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-profile','Reza Aslan']);"><strong>Reza Aslan</strong><br />Professor of Creative Writing</a></p>
		</div>

		</div>			</div>

			<div class="column3R">
				<div id="widget_ucrnewsroom_related_links-2" class="widget widget_links"><h3>Related Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ucop.edu/sciencetoday/" title="external site: UCOP Science Today" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ucop.edu/sciencetoday/']);">Science Today</a></li>
<li><a href="http://espanol.ucanr.org/" title="external site: UC Ag and Natural Resources news (in Spanish)" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://espanol.ucanr.org/']);">Servicio de Información en Español</a></li>
<li><a href="http://news.ucanr.org/" title="external site: UC Ag and Natural Resources news" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://news.ucanr.org/']);">UC Agricultural and Natural Resources news</a></li>
<li><a href="http://www.universityofcalifornia.edu/news/spanish/" title="external site: UC Newsroom (in Spanish)" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.universityofcalifornia.edu/news/spanish/']);">UC en Español</a></li>
<li><a href="http://www.universityofcalifornia.edu/news/" title="external site: UC Newsroom" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.universityofcalifornia.edu/news/']);">UC Newsroom</a></li>

	</ul>

</div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="http://meltwaternews.com/magenta/xml/html/10/31/rss/v2_460435_hitsentence.rss.XML"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://ucrtoday.ucr.edu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">UCR in the News</a></h3></div>			</div>



			<div class="clear"></div>
		</div>
	</div>
</div>

<div class="pagewrapper">
	<h3 class="accessibility">Footer</h3>
	<div id="colophon">
The University of California, Riverside (<a href="http://www.ucr.edu/">www.ucr.edu</a>) is a doctoral research university, a living laboratory for groundbreaking exploration of issues critical to Inland Southern California, the state and communities around the world. Reflecting California's diverse culture, UCR's enrollment is now nearly 23,000 students. The campus opened a medical school in 2013 and has reached the heart of the Coachella Valley by way of the UCR Palm Desert Center. The campus has an annual statewide economic impact of more than $1 billion.	</div>
	<div id="footer">
		<ul>
			<li><a href="/feedback" accesskey="9" title="Send Feedback E-mail">Feedback</a></li>
			<li><a href="https://www.ucr.edu/privacy.html">Privacy Policy</a></li>
			<li><a href="https://www.ucr.edu/terms.html" accesskey="8" title="Terms and Conditions">Terms and Conditions</a></li>
			<li>&copy; 2018 Regents of the University of California</li>
			<li>Last modified: 2018-Mar-13</li>
		</ul>
	</div>
</div>

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ucrtoday.ucr.edu/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-content/plugins/popular-widget2/_js/pop-widget.js?ver=1.1.0-rab8'></script>
<script type='text/javascript' src='https://ucrtoday.ucr.edu/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>
